Jump to content
Unity Insider Forum

dadrian

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About dadrian

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Erstmal vielen Dank für die schnelle Antwort. Also des weitern steht dort, dass die App eine mindest API-Ebene von 28 haben muss. Meine ist allerdings nur auf API-Ebene 27 ausgerichtet. Wie kann ich das denn ändern?
  2. Hallo, ich wollte gestern ein Update für eine meiner Apps veröffentlichen. Allerdings bekam ich eine Fehlermeldung in der steht, dass ich die App an Android 9 anpassen müsse. Damit dass angepasst werden kann müsse ich die App für API-Ebene 28 ausrichten derzeit ist meine auf API-Ebene 27. Meine Frage ist, wie ich das denn genau machen kann? Ich würde mich sehr über eine schnelle Antwort freuen. Schonmal vielen Dank im Voraus!
×
×
  • Create New...